28 de abr de 2016

AUTH_FAILED,Google Authenticator Code must be a number


After installing Ubuntu 16.04 update many users are unable to connect on OpenVPN on its newest version.

While a new package isn't provided, install openvpn 2.3.10 from source:

https://openvpn.net/index.php/download/community-downloads.html

Nenhum comentário: